• 网站首页
  • 股票入门
  • 股票知识
  • 股票术语
  • 炒股技巧
  • 股票配资
  • 选股
  • K线
  • 行情
  • 通达信不套牢指标公式

    发布时间: 2019-11-25 10:39首页:主页 > 股票术语 > 阅读()

    90,COLORBLUE;
    VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
    VAR3:=EMA(VAR2,10);
    VAR4:=LLV(LOW,33);
    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
    主力进场:=STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
    趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    趋势:=EMA(EMA(趋势线,3),1);
    见底信号:=2;
    买点准备:=IF(趋势线<=10,50,0);
    买入时间: IF(CROSS(趋势线,见底信号),50,0),COLORRED;
    资金进场:=IF(VAR5>REF(VAR5,1),1,0),COLORRED;
    卖出警戒:STICKLINE(趋势线>=85,100,80,2,0),COLORMAGENTA;
    止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),COLORFFF666;

    通达信不套牢指标公式

     

    通达信不套牢指标公式的选股公式如下:

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。

    网站首页 - 股票入门 - 股票知识 - 股票术语 - 炒股技巧 - 股票配资 - 选股 - K线 - 行情

    本站不良内容举报联系客服QQ: 官方微信: 服务热线:

    未经本站书面特别授权,请勿转载或建立镜像

    Copyright © 2019-2024 51股票配资网 版权所有 XMl地图